<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >


<center>
<OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,22,0"
WIDTH="990" HEIGHT="80">
<PARAM NAME=movie VALUE="/templates/yoo_beyond/images/header.swf">
<PARAM NAME=quality VALUE=best>
<EMBED src="/templates/yoo_beyond/images/header.swf" quality=best WIDTH="990" HEIGHT="80"
 TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer"></EMBED>
</OBJECT>
</center>

<head><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<meta http-equiv="Content-Language" content="es_UY" />

  <base href="http://www.puntanews.com.uy/intendencia/10921-2016-12-19-14-39-44.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="x-ua-compatible" content="IE=8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="punta del este, automovil, vestimenta, restaurante, turismo, playa, jose ignacio, la barra, playa brava, playa mansa, punta ballena, arte, cultura, inmobiliaria, alquiler, venta, compra, linea aerea, colegio, universidad, comunicacion, radio, television, intendencia de maldonado, municipio de punta del este, sanatorio, laboratorio, clinica, banco, cambio de moneda, tarjetas de credito, punta shopping, casino, resort, ruleta, puerto, yate, barco, amarras, marinas, aduana" />
  <meta name="title" content="Capacitación dirigida a cuidacoches mejorará la atención al turista" />
  <meta name="author" content="Administrador" />
  <meta name="description" content="La Intendencia de Maldonado brindó un Curso de Capacitación Turística a las personas que prestan servicio de cuidacoches en el departamento. La iniciativa tuvo una muy buena aceptación por parte de los involucrados y estuvo orientada a mejorar la atención brindada a los visitantes." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Capacitación dirigida a cuidacoches mejorará la atención al turista</title>
  <link href="/templates/yoo_beyond/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.puntanews.com.uy/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/templates/yoo_beyond/css/template.css.php?color=deepblue&amp;styleswitcherFont=0&amp;styleswitcherWidth=0&amp;widthThinPx=995&amp;widthWidePx=995&amp;widthFluidPx=0.9" type="text/css" />
  <link rel="stylesheet" href="/templates/yoo_beyond/lib/js/lightbox/css/shadowbox.css" type="text/css" />
  <link rel="stylesheet" href="modules/mod_accordionmenu_lite/lib/css/accordion-menu-v2.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/templates/yoo_beyond/lib/js/mootools.js.php"></script>
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
  <script type="text/javascript" src="http://www.puntanews.com.uy/plugins/system/scjquery/noconflict.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.puntanews.com.uy/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/yahoo_2.0.0-b2.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/event_2.0.0-b2.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/dom_2.0.2-b3.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/animation_2.0.0-b3.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/accordion-menu-v2.js"></script>
  <script type="text/javascript">


         window.addEvent('load', function(){ 



         var JTooltips = new Tips($$('.Tips2'), { 

            maxTitleChars: 100, fixed: false

            }); 

         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {

            initialize:function(){

               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);

            },

            onShow: function(toolTip) {

               this.fx.start(1);

            },

            onHide: function(toolTip) {

               this.fx.start(0);

            }

         });

            });var YtSettings = { tplurl: '/templates/yoo_beyond', color: 'deepblue', layout: 'left', fontDefault: 'font-medium', widthDefault: 'width-wide', widthThinPx: 995, widthWidePx: 995, widthFluidPx: 0.9 };
  </script>
  <script src="http://www.puntanews.com.uy/plugins/content/1pixelout/audio-player.js" type="text/javascript"></script>
  <script type="text/javascript" src="/templates/yoo_beyond/lib/js/template.js.php"></script>


<meta name="google-site-verification" content="4f3MPDBpZ58CUYt2wzU-54bSHkxWllo9XFc7y9WbvX4" />
<meta name="msvalidate.01" content="4FC09718160EF9559E3646D9910A6F51" />


<!-- Google Analytics Code -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9318783-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- End Google Analytics Code -->

</head>

<body id="page" class="font-medium width-wide  showright ">

	
	<div id="page-body">
		<div class="wrapper floatholder">
			<div class="wrapper-tl">
				<div class="wrapper-tr">
					<div class="wrapper-bl">
						<div class="wrapper-br">

							<div id="header">
								<div class="header-l">
									<div class="header-r">
								
										<div id="toolbar">
											<div class="floatbox ie_fix_floats">
											
																								<div id="date">
													Jueves, 22 Diciembre 2016												</div>
																							
																								<div id="topmenu">
													<ul class="menumenu-dropdown"><li class="level1 item1 first"><a href="/empresariales.html" class="level1 item1 first"><span>Empresas</span></a></li><li class="level1 item2"><a href="/internacional.html" class="level1 item2"><span>Internacional</span></a></li><li class="level1 item3 last"><a href="/2016-06-15-12-15-26.html" class="level1 item3 last"><span>Espectáculos</span></a></li></ul>
												</div>
																								
																								
																								
											</div>
										</div>
										
										<div id="headerbar">
											<div class="floatbox ie_fix_floats">

												
											</div>
										</div>
										
												
										<div id="logo">
											<br>
<br>
<script type="text/javascript" src="http://twittercounter.com/embed/puntanews_/454141/a8abb5"></script><noscript><a href="http://twittercounter.com/puntanews_">Punta del Este News on Twitter Counter</a></noscript>
<br>

Ahora&nbsp;425 lectores&nbsp;conectados
										</div>
																				
												
										<div id="menu">
											<ul class="menumenu-dropdown"><li class="level1 item1 first"><a href="http://www.puntanews.com.uy/" class="level1 item1 first"><span>Portada</span></a></li><li class="level1 item2 active current"><a href="/intendencia.html" class="level1 item2 active current"><span>Intendencia</span></a></li><li class="level1 item3"><a href="/general.html" class="level1 item3"><span>General</span></a></li><li class="level1 item4"><a href="/economia.html" class="level1 item4"><span>Economía</span></a></li><li class="level1 item5"><a href="/inversiones.html" class="level1 item5"><span>Inversiones</span></a></li><li class="level1 item6"><a href="/turismo.html" class="level1 item6"><span>Turismo</span></a></li><li class="level1 item7"><a href="/ciencia.html" class="level1 item7"><span>Ciencia</span></a></li><li class="level1 item8 last"><a href="/cultura.html" class="level1 item8 last"><span>Cultura</span></a></li></ul>
										</div>
																				
																		
									</div>
								</div>
							</div>
							<!-- header end -->
					
														<div id="top">
								<div class="top-b">
									<div class="top-l">
										<div class="top-r">
											<div class="top-tl">
												<div class="top-tr">
													<div class="top-bl">
														<div class="top-br">
															<div class="floatbox ie_fix_floats">
																
																																<div class="topbox width100  float-left">
																			<div class="moduletablestyle-yoo">
					<div style="text-align: center;"><a href="http://www.maldonado.uy/" target="_blank"><img src="http://www.puntanews.com.uy/images/avisos/idm.gif" border="0" /></a></div>		</div>
	
																</div>
																																							
																																								
																																
																																					
															</div>
														</div>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
							<!-- top end -->
														
							<div id="middle">
								<div class="background">
				
														
									<div id="main">
										<div id="main_container" class="clearfix">
			
											
											<div id="mainmiddle" class="floatbox">

																								<div id="right">
													<div id="right_container" class="clearfix">
																<div class="modulestyle-yoo">
			<div>
				<div>
					<div>
											<div style="text-align: center;"><img src="http://www.puntanews.com.uy/images/avisos/junta_maldonado.gif" border="0" /></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p>
<iframe src="http://www.tutiempo.net/widget/app/?sc=1&LocId=56529" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:411px;" allowTransparency="true"></iframe>
</p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Servicios</h3>
											
<!-- BEGIN ACCORDION MENU -->

<dl class="accordion-menu">

	
			<li class="a-m-t"><a href="index.php?Itemid=351">Inmuebles</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=296">Restaurantes</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=348">Tráfico aeronáutico</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=347">Tráfico marítimo</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=320">Mapa del Sitio</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=342">Contacto</a></li>

			
</dl>

<!-- BEGIN ACCORDION MENU -->					</div>
				</div>
			</div>
		</div>
			<div class="modulestyle-yoo">
			<div>
				<div>
					<div>
											<a href="http://www.blaspropiedades.com/" target="_blank"><img src="data:image/jpeg;base64,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" border="0" /></a><br /><br />					</div>
				</div>
			</div>
		</div>
			<div class="modulestyle-yoo">
			<div>
				<div>
					<div>
											<div style="text-align: center;"><a href="https://www.facebook.com/La-Baguette-Punta-168263819995864/?fref=ts" target="_blank"><img src="http://www.puntanews.com.uy/images/avisos/baguette.jpg" border="0" /></a><br /><br /></div>					</div>
				</div>
			</div>
		</div>
	
													</div>
												</div>
												<!-- right end -->
																				
												<div id="content">
													<div id="content_container" class="clearfix">

																		
																												<div id="breadcrumb">
															<span class="breadcrumbs pathway">
<a href="http://www.puntanews.com.uy/" class="pathway">Portada</a> <img src="/templates/yoo_beyond/images/arrow.png" alt=""  /> <a href="/intendencia.html" class="pathway">Intendencia</a> <img src="/templates/yoo_beyond/images/arrow.png" alt=""  /> Capacitación dirigida a cuidacoches mejorará la atención al turista</span>

														</div>
																						
														<div class="floatbox">
															
															<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/intendencia/10921-2016-12-19-14-39-44.html" class="contentpagetitle">
			Capacitación dirigida a cuidacoches mejorará la atención al turista</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
						Intendencia									</span>
					</td>
</tr>



<tr>
<td valign="top">
La Intendencia de Maldonado brindó un Curso de Capacitación Turística a las personas que prestan servicio de cuidacoches en el departamento. La iniciativa tuvo una muy buena aceptación por parte de los involucrados y estuvo orientada a mejorar la atención brindada a los visitantes.

<br /><br />Los trabajadores recibieron nociones sobre atención al cliente, marketing personal, importancia del turismo en la sociedad, además de puntos turísticos. Se entregaron 27 diplomas a los alumnos que completaron la totalidad del curso.<br /><br />En ese sentido, el encargado del proyecto, Gonzalo Malcon, indicó que las personas que no lograron completar todos los módulos podrán hacerlo con el próximo grupo porque se “continuará con las capacitaciones”.<br /><br />Por su parte, el director general de Tránsito y Transporte de la IDM, Juan Pígola, resaltó que la entrega de certificados “es un reconocimiento al esfuerzo que hicieron para terminar este curso”.<br /><br />En tanto, la alumna Claudia González, se mostró muy conforme y destacó que la información recibida les servirá para poner en práctica y orientar al turista.<br /><br /><strong>Módulos</strong><br /><br />Se dictaron los cuatro módulos de acuerdo al siguiente programa:<br /><br /> Cuatro horas de Atención al Cliente (Ciclos del Servicio, Tipos de Clientes, y Marketing Personal).<br /><br /> Dos horas de Introducción al Turismo (importancia de la Actividad Turística como factor socioeconómico).<br /><br /> Dos horas sobre los Puntos de Interés Turístico (Conocer y promocionar sitios relevantes del departamento).<br /><br />Paralelamente, los participantes recibieron material y folletería turística.<br /><br />La iniciativa contó con el apoyo de las direcciones generales de Tránsito y Transporte, y de Turismo de la IDM. El equipo de trabajo está integrado por Gonzalo Malcon, Pablo de Torres y Juan Carlos Suárez.<br /><br /><br />
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/intendencia/10922-2016-12-19-14-48-53.html">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/intendencia/10920-2016-12-19-14-37-39.html">Próximo &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="blue" width="85%"></hr><div id="neweritemtitle">LBL_NEWERNAME</div><ul id="neweritemlist">
<li><span class="extranews_date">19/12/2016 11:46</span> - <span class="tooltip_extranews" Title="Las líneas de ómnibus modifican su recorrido durante la temporada de verano::&lt;img src=&quot;http://www.puntanews.com.uy/images/resized/images/logos/logo_pdf_50_50.jpg&quot; alt=&quot;Las líneas de ómnibus modifican su recorrido durante la temporada de verano&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;La medida responde a la necesidad de adaptar el sistema de transporte colectivo de pasajeros a los requerimientos de la temporada de verano, y con la …&lt;/div&gt;"><a href="/intendencia/10922-2016-12-19-14-48-53.html">Las líneas de ómnibus modifican su recorrido durante la temporada de verano</a></span></li>
</ul>
<div id="olderitemtitle">Otra noticias</div><ul id="olderitemlist">
<li><span class="extranews_date">19/12/2016 11:35</span> - <span class="tooltip_extranews" Title="Locales gastronómicos con salón y baños podrán anexar tarima o deck::&lt;img src=&quot;http://www.puntanews.com.uy/images/resized/images/logos/logo_pdf_50_50.jpg&quot; alt=&quot;Locales gastronómicos con salón y baños podrán anexar tarima o deck&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Se ha ressuelto que los locales gastronómicos que cuenten con salón comedor y servicios higiénicos podrán anexar tarima o deck. Quedan excluidos rotis…&lt;/div&gt;"><a href="/intendencia/10920-2016-12-19-14-37-39.html">Locales gastronómicos con salón y baños podrán anexar tarima o deck</a></span></li>
<li><span class="extranews_date">19/12/2016 11:15</span> - <span class="tooltip_extranews" Title="Se reglamentó la actividad de los food trucks::&lt;img src=&quot;http://www.puntanews.com.uy/images/resized/images/stories/foodtrucks_100_67.jpg&quot; alt=&quot;Se reglamentó la actividad de los food trucks&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;El intendente de Maldonado, Enrique Antía, firmó la reglamentación de actividades de los Food Trucks, una tendencia mundial que avanza de cocinas inst…&lt;/div&gt;"><a href="/intendencia/10919-2016-12-19-14-33-36.html">Se reglamentó la actividad de los food trucks</a></span></li>
<li><span class="extranews_date">15/12/2016 15:21</span> - <span class="tooltip_extranews" Title="Dijo Antía: “Maldonado merece un Poder Judicial con presencia”::&lt;div class='extranews_tooltip'&gt;El jefe comunal, Enrique Antía, asistió a la inauguración de la primera etapa del Centro de Justicia de Maldonado. En referencia a la falta de recurso…&lt;/div&gt;"><a href="/intendencia/10918-2016-12-15-18-21-49.html">Dijo Antía: “Maldonado merece un Poder Judicial con presencia”</a></span></li>
<li><span class="extranews_date">15/12/2016 15:18</span> - <span class="tooltip_extranews" Title="Intendencia cubrirá hasta 40 cargos de inspectores::&lt;div class='extranews_tooltip'&gt;El intendente resolvió hacer un llamado público para hasta 40 cargos de Inspector, Denominación I03 Inspector 6º del Escalafón Inspectivo, para las di…&lt;/div&gt;"><a href="/intendencia/10917-2016-12-15-18-19-30.html">Intendencia cubrirá hasta 40 cargos de inspectores</a></span></li>
<li><span class="extranews_date">15/12/2016 15:17</span> - <span class="tooltip_extranews" Title="Teatro en inglés del IUA presenta &quot;Ghost&quot;::&lt;div class='extranews_tooltip'&gt;El grupo de teatro en inglés del Instituto Uruguayo Argentino (IUA) de Punta del Este pondrá en escena la obra &quot;Ghost&quot; durante los días jueves 15 y vi…&lt;/div&gt;"><a href="/intendencia/10916-2016-12-15-18-18-26.html">Teatro en inglés del IUA presenta "Ghost"</a></span></li>
<li><span class="extranews_date">15/12/2016 15:16</span> - <span class="tooltip_extranews" Title="Habrá que llenar formulario para subir al Pan de Azúcar::&lt;div class='extranews_tooltip'&gt;El Municipio de Piriápolis a través de la Estación de Cría de Fauna Autóctona “Uruguay Tabaré González Sierra” comunica que el jueves 15 de diciembre …&lt;/div&gt;"><a href="/intendencia/10915-2016-12-15-18-17-17.html">Habrá que llenar formulario para subir al Pan de Azúcar</a></span></li>
<li><span class="extranews_date">15/12/2016 15:15</span> - <span class="tooltip_extranews" Title="Antía homenajeó a Fernández Chávez::&lt;div class='extranews_tooltip'&gt;El intendente de Maldonado y la Comisión de Derechos Humanos que preside el Secretario General, entregó una plaqueta a Alejo Fernández Chávez por su p…&lt;/div&gt;"><a href="/intendencia/10914-2016-12-15-18-15-59.html">Antía homenajeó a Fernández Chávez</a></span></li>
<li><span class="extranews_date">15/12/2016 15:14</span> - <span class="tooltip_extranews" Title="Procultura financiará 17 proyectos::&lt;div class='extranews_tooltip'&gt;La Intendencia de Maldonado divulgó la lista de iniciativas culturales en diferentes categorías que financiará a través de los Fondos Procultura que c…&lt;/div&gt;"><a href="/intendencia/10913-2016-12-15-18-15-06.html">Procultura financiará 17 proyectos</a></span></li>
<li><span class="extranews_date">15/12/2016 15:12</span> - <span class="tooltip_extranews" Title="Feria de Plaza Artigas llega a su cincuentenario::&lt;div class='extranews_tooltip'&gt;Este jueves 15 de diciembre la Feria de Plaza Artigas de Punta del Este (Feria de los Artesanos) celebrará sus 50 años y como cada 15 de diciembre se …&lt;/div&gt;"><a href="/intendencia/10911-feria-de-plaza-artigas-llega-a-su-cincuentenario.html">Feria de Plaza Artigas llega a su cincuentenario</a></span></li>
<li><span class="extranews_date">06/12/2016 13:17</span> - <span class="tooltip_extranews" Title="Ejecutan plan de mejoras en tramo de la Ruta 12::&lt;img src=&quot;http://www.puntanews.com.uy/images/resized/images/stories/ruta12_100_67.jpg&quot; alt=&quot;Ejecutan plan de mejoras en tramo de la Ruta 12&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;La Intendencia de Maldonado, encabezada por el intendente, Enrique Antía, está realizando importantes tareas de acondicionamiento en la referida vía d…&lt;/div&gt;"><a href="/intendencia/10910-ejecutan-plan-de-mejoras-en-tramo-de-la-ruta-12.html">Ejecutan plan de mejoras en tramo de la Ruta 12</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/intendencia/10906-2016-12-06-14-45-19.html" title="Propuesta de Arte y Surf reunió a niños y jóvenes en Playa El Emir">LBL_NEXT_PAGE</a></span></div><hr color="blue" width="85%"></hr></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

														</div>
				
														
													</div>
												</div>
												<!-- content end -->
				
											</div>
											<!-- mainmiddle end -->
		
											
										</div>
									</div>
									<!-- main end -->
						
								</div>
							</div>
							<!-- middle end -->
							
												
						</div>	
					</div>	
				</div>	
			</div>	
		</div>		
	</div>
	<!-- page-body end -->
	
	<div id="page-footer">
		<div class="wrapper floatholder">
	
						<div id="footer">
				<a class="anchor" href="#page">&nbsp;</a>
				<center>
<iframe src="https://embed.windyty.com/?surface,wind,now,-36.527,-35.156,4,,menu,," width="900" height="500" frameborder="0"></iframe>
</center>
			</div>
						
			<br />
<div style="text-align: center;"><span style="color: #18498A;"><strong><br />© Punta del Este News S.R.L.<br />Juan Carlos Amorín Editor Director periodístico y diseñador gráfico responsable<br />del sistema Joomla <span style="color: #18498A;"><strong>+598 4249 9125 - móvil +598 9478 9038<br /></strong></span><br /></strong></span><span style="color: #18498A;"><strong>informaciones, noticias, consultas, comentarios enviar a puntanews@gmail.com <br />Búscanos en <a href="https://www.facebook.com/puntadelestenews" target="_blank">Facebook</a> - <a href="http://www.linkedin.com/profile/edit?trk=hb_tab_pro_top" target="_blank">Linked In</a> - <a href="http://twitter.com/#!/puntadelestenew" target="_blank">Twitter</a> - <a href="https://plus.google.com/103322060369565563894/posts?hl=es" target="_blank">Google+</a></strong></span><br /><span style="color: #18498A;"><strong>Hosting de alta velocidad de Infranetworking</strong> <a href="http://panel.infranetworking.com/aff.php?aff=347" target="_blank"><strong>www.infranetworking.com</strong></a><br /><strong>Todo el material publicado puede ser utilizado mencionando la fuente con un link a nuestra web<br /></strong><br /><strong><br /></strong></span></div>
			
		</div>
	</div>
	<!-- page-footer end -->

<!-- Histats.com  START (hidden counter)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contador gratis" ><script  type="text/javascript" >
try {Histats.start(1,2606531,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2606531&101" alt="contador gratis" border="0"></a></noscript>
<!-- Histats.com  END  -->

</body>
</html>