<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" >


<center>
<OBJECT classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,22,0"
WIDTH="990" HEIGHT="80">
<PARAM NAME=movie VALUE="/templates/yoo_beyond/images/header.swf">
<PARAM NAME=quality VALUE=best>
<EMBED src="/templates/yoo_beyond/images/header.swf" quality=best WIDTH="990" HEIGHT="80"
 TYPE="application/x-shockwave-flash" PLUGINSPAGE="http://www.macromedia.com/go/getflashplayer"></EMBED>
</OBJECT>
</center>

<head><meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />

<meta http-equiv="Content-Language" content="es_UY" />

  <base href="https://www.puntanews.com.uy/intendencia/11114-jornadas-de-patrimonio-en-distintos-puntos-del-departamento.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta http-equiv="x-ua-compatible" content="IE=8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="punta del este, automovil, vestimenta, restaurante, turismo, playa, jose ignacio, la barra, playa brava, playa mansa, punta ballena, arte, cultura, inmobiliaria, alquiler, venta, compra, linea aerea, colegio, universidad, comunicacion, radio, television, intendencia de maldonado, municipio de punta del este, sanatorio, laboratorio, clinica, banco, cambio de moneda, tarjetas de credito, punta shopping, casino, resort, ruleta, puerto, yate, barco, amarras, marinas, aduana" />
  <meta name="title" content="Jornadas de Patrimonio en distintos puntos del departamento" />
  <meta name="author" content="Administrador" />
  <meta name="description" content="El fin de semana del 7 y 8 de octubre, con motivo de la celebración del Día del Patrimonio, se podrá disfrutar de propuestas artísticas y culturales en diferentes localidades del departamento. Asimismo, los museos abrirán sus puertas en horario especial." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Jornadas de Patrimonio en distintos puntos del departamento</title>
  <link href="/templates/yoo_beyond/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="https://www.puntanews.com.uy/plugins/content/extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/templates/yoo_beyond/css/template.css.php?color=deepblue&amp;styleswitcherFont=0&amp;styleswitcherWidth=0&amp;widthThinPx=995&amp;widthWidePx=995&amp;widthFluidPx=0.9" type="text/css" />
  <link rel="stylesheet" href="/templates/yoo_beyond/lib/js/lightbox/css/shadowbox.css" type="text/css" />
  <link rel="stylesheet" href="modules/mod_accordionmenu_lite/lib/css/accordion-menu-v2.css" type="text/css" />
  <style type="text/css">
    <!--
div.tool-tip { max-width: 270px;}
    -->
  </style>
  <script type="text/javascript" src="/templates/yoo_beyond/lib/js/mootools.js.php"></script>
  <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js"></script>
  <script type="text/javascript" src="https://www.puntanews.com.uy/plugins/system/scjquery/noconflict.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="https://www.puntanews.com.uy/plugins/content/extranews/js/mootools.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/yahoo_2.0.0-b2.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/event_2.0.0-b2.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/dom_2.0.2-b3.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/animation_2.0.0-b3.js"></script>
  <script type="text/javascript" src="modules/mod_accordionmenu_lite/lib/js/accordion-menu-v2.js"></script>
  <script type="text/javascript">


         window.addEvent('load', function(){ 



         var JTooltips = new Tips($$('.Tips2'), { 

            maxTitleChars: 100, fixed: false

            }); 

         var Tips2 = new Tips($$('.tooltip_extranews'), { maxTitleChars: 999, fixed: false}, {

            initialize:function(){

               this.fx = new Fx.Style(this.toolTip, 'opacity', {duration: 500, wait: false}).set(0);

            },

            onShow: function(toolTip) {

               this.fx.start(1);

            },

            onHide: function(toolTip) {

               this.fx.start(0);

            }

         });

            });var YtSettings = { tplurl: '/templates/yoo_beyond', color: 'deepblue', layout: 'left', fontDefault: 'font-medium', widthDefault: 'width-wide', widthThinPx: 995, widthWidePx: 995, widthFluidPx: 0.9 };
  </script>
  <script src="https://www.puntanews.com.uy/plugins/content/1pixelout/audio-player.js" type="text/javascript"></script>
  <script type="text/javascript" src="/templates/yoo_beyond/lib/js/template.js.php"></script>


<meta name="google-site-verification" content="4f3MPDBpZ58CUYt2wzU-54bSHkxWllo9XFc7y9WbvX4" />
<meta name="msvalidate.01" content="4FC09718160EF9559E3646D9910A6F51" />


<!-- Google Analytics Code -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-9318783-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- End Google Analytics Code -->

</head>

<body id="page" class="font-medium width-wide  showright ">

	
	<div id="page-body">
		<div class="wrapper floatholder">
			<div class="wrapper-tl">
				<div class="wrapper-tr">
					<div class="wrapper-bl">
						<div class="wrapper-br">

							<div id="header">
								<div class="header-l">
									<div class="header-r">
								
										<div id="toolbar">
											<div class="floatbox ie_fix_floats">
											
																								<div id="date">
													Sábado, 07 Octubre 2017												</div>
																							
																								<div id="topmenu">
													<ul class="menumenu-dropdown"><li class="level1 item1 first"><a href="/empresariales.html" class="level1 item1 first"><span>Empresas</span></a></li><li class="level1 item2"><a href="/internacional.html" class="level1 item2"><span>Internacional</span></a></li><li class="level1 item4 last"><a href="/deportes.html" class="level1 item4 last"><span>Deportes</span></a></li></ul>
												</div>
																								
																								
																								
											</div>
										</div>
										
										<div id="headerbar">
											<div class="floatbox ie_fix_floats">

												
											</div>
										</div>
										
																				
												
										<div id="menu">
											<ul class="menumenu-dropdown"><li class="level1 item1 first"><a href="https://www.puntanews.com.uy/" class="level1 item1 first"><span>Portada</span></a></li><li class="level1 item2 active current"><a href="/intendencia.html" class="level1 item2 active current"><span>Intendencia</span></a></li><li class="level1 item3"><a href="/general.html" class="level1 item3"><span>General</span></a></li><li class="level1 item4"><a href="/economia.html" class="level1 item4"><span>Economía</span></a></li><li class="level1 item5"><a href="/inversiones.html" class="level1 item5"><span>Inversiones</span></a></li><li class="level1 item6"><a href="/turismo.html" class="level1 item6"><span>Turismo</span></a></li><li class="level1 item7"><a href="/ciencia.html" class="level1 item7"><span>Ciencia</span></a></li><li class="level1 item8 last"><a href="/cultura.html" class="level1 item8 last"><span>Cultura</span></a></li></ul>
										</div>
																				
																		
									</div>
								</div>
							</div>
							<!-- header end -->
					
														<div id="top">
								<div class="top-b">
									<div class="top-l">
										<div class="top-r">
											<div class="top-tl">
												<div class="top-tr">
													<div class="top-bl">
														<div class="top-br">
															<div class="floatbox ie_fix_floats">
																
																																<div class="topbox width100  float-left">
																			<div class="moduletablestyle-yoo">
					<div style="text-align: center;"><a href="http://www.maldonado.uy/" target="_blank"><img src="https://www.puntanews.com.uy/images/avisos/idm.gif" border="0" style="border: 0px none;" /></a></div>		</div>
	
																</div>
																																							
																																								
																																
																																					
															</div>
														</div>
													</div>
												</div>
											</div>
										</div>
									</div>
								</div>
							</div>
							<!-- top end -->
														
							<div id="middle">
								<div class="background">
				
														
									<div id="main">
										<div id="main_container" class="clearfix">
			
											
											<div id="mainmiddle" class="floatbox">

																								<div id="right">
													<div id="right_container" class="clearfix">
																<div class="modulestyle-yoo">
			<div>
				<div>
					<div>
											Ahora&nbsp;559 lectores&nbsp;conectados					</div>
				</div>
			</div>
		</div>
			<div class="modulestyle-yoo">
			<div>
				<div>
					<div>
											<div style="text-align: center;"><img src="https://www.puntanews.com.uy/images/avisos/junta_contribucion.gif" border="0" style="border: 0px none;" /></div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p>
<iframe src="https://www.tutiempo.net/widget/app/?sc=1&LocId=56529" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:411px;" allowTransparency="true"></iframe>
</p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Servicios</h3>
											
<!-- BEGIN ACCORDION MENU -->

<dl class="accordion-menu">

	
			<li class="a-m-t"><a href="index.php?Itemid=296">Restaurantes</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=348">Tráfico aeronáutico</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=347">Tráfico marítimo</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=320">Mapa del Sitio</a></li>

			
			<li class="a-m-t"><a href="index.php?Itemid=342">Contacto</a></li>

			
</dl>

<!-- BEGIN ACCORDION MENU -->					</div>
				</div>
			</div>
		</div>
			<div class="modulestyle-yoo">
			<div>
				<div>
					<div>
											<a href="http://www.blaspropiedades.com/" target="_blank"><img src="data:image/jpeg;base64,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" border="0" /></a><br /><br />					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>Mas leidas</h3>
											<ul class="mostread">
	<li class="mostread">
		<a href="/restaurantes/5662-restaurantes-de-punta-del-este.html" class="mostread">
			Restaurantes de Punta del Este</a>
	</li>
	<li class="mostread">
		<a href="/restaurantes/5660-restaurantes-de-la-barra.html" class="mostread">
			Restaurantes de La Barra</a>
	</li>
	<li class="mostread">
		<a href="/restaurantes/5664-restaurantes-de-punta-ballena.html" class="mostread">
			Restaurantes de Punta Ballena</a>
	</li>
	<li class="mostread">
		<a href="/restaurantes/5661-restaurantes-de-jose-ignacio.html" class="mostread">
			Restaurantes de José Ignacio</a>
	</li>
	<li class="mostread">
		<a href="/turismo/4775-volar-a-uruguay-especial-para-pilotos-y-tripulacion.html" class="mostread">
			Volar a Uruguay - Especial para pilotos y tripulación</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
	
													</div>
												</div>
												<!-- right end -->
																				
												<div id="content">
													<div id="content_container" class="clearfix">

																		
																												<div id="breadcrumb">
															<span class="breadcrumbs pathway">
<a href="https://www.puntanews.com.uy/" class="pathway">Portada</a> <img src="/templates/yoo_beyond/images/arrow.png" alt=""  /> <a href="/intendencia.html" class="pathway">Intendencia</a> <img src="/templates/yoo_beyond/images/arrow.png" alt=""  /> Jornadas de Patrimonio en distintos puntos del departamento</span>

														</div>
																						
														<div class="floatbox">
															
															<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
				<a href="/intendencia/11114-jornadas-de-patrimonio-en-distintos-puntos-del-departamento.html" class="contentpagetitle">
			Jornadas de Patrimonio en distintos puntos del departamento</a>
			</td>
				
		
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td>
				<span>
						Intendencia									</span>
					</td>
</tr>



<tr>
<td valign="top">
El fin de semana del 7 y 8 de octubre, con motivo de la celebración del Día del Patrimonio, se podrá disfrutar de propuestas artísticas y culturales en diferentes localidades del departamento. Asimismo, los museos abrirán sus puertas en horario especial.

<br /><br />Este año la celebración homenajea a La Cumparsita en sus 100 años, como patrimonio vivo y universal.<br /><br />Maldonado se suma a la iniciativa de la Comisión del Patrimonio Cultural de la Nación del MEC, con más de cien propuestas con acceso gratuito para todo público en todos los municipios del departamento.<br /><br />Las actividades comenzaron el 3 de octubre con espectáculos musicales en la ciudad de San Carlos. El viernes 6 el programa continuará en el Museo Francisco Mazzoni y Azotea de Haedo de Maldonado, para dar paso a la programación del sábado 7 y domingo 8 de octubre que prevé entre otros: exposiciones, espectáculos musicales, conferencias, visitas guiadas, bici tour, museos y edificios patrimoniales abiertos en horario especial y clases de tango, en  diferentes espacios de Maldonado, Punta del Este, Piriápolis, Pan de Azúcar, Aiguá, Garzón, Solís Grande y San Carlos.
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/intendencia/11112-alerta-por-marea-roja-en-maldonado.html">Próximo &gt;</a>
				</th>
			</tr>
			</table><div style="margin-left:5%; margin-right:5%; text-align:left;"><hr color="blue" width="85%"></hr><div id="olderitemtitle">Otra noticias</div><ul id="olderitemlist">
<li><span class="extranews_date">22/09/2017 20:23</span> - <span class="tooltip_extranews" Title="Alerta por marea roja en Maldonado::&lt;div class='extranews_tooltip'&gt;La Dirección Nacional de Recursos Acuáticos (DINARA) informa que debido a la comprobación de toxinas lipofílicas en moluscos de las aguas del departam…&lt;/div&gt;"><a href="/intendencia/11112-alerta-por-marea-roja-en-maldonado.html">Alerta por marea roja en Maldonado</a></span></li>
<li><span class="extranews_date">22/09/2017 09:10</span> - <span class="tooltip_extranews" Title="&quot;Clipper&quot; llegó para reposicionar a Punta del Este en el mundo náutico::&lt;div class='extranews_tooltip'&gt;Pasadas las 15 de este jueves Sanya Serenity fue el primer velero de la Clipper Around the World en unir Liverpool y Punta del Este para colocar otra …&lt;/div&gt;"><a href="/intendencia/11111-2017-09-22-12-11-46.html">"Clipper" llegó para reposicionar a Punta del Este en el mundo náutico</a></span></li>
<li><span class="extranews_date">21/09/2017 16:04</span> - <span class="tooltip_extranews" Title="Taller sobre la enfermedad cardiovascular en la mujer::&lt;div class='extranews_tooltip'&gt;El 6 de octubre a partir de las 14 horas en la sala Cantegril se hará el taller &quot; El infarto no discrimina&quot; organizado por el Comité de Cardiopatía de…&lt;/div&gt;"><a href="/intendencia/11109-taller-sobre-la-enfermedad-cardiovascular-en-la-mujer.html">Taller sobre la enfermedad cardiovascular en la mujer</a></span></li>
<li><span class="extranews_date">17/08/2017 12:53</span> - <span class="tooltip_extranews" Title="Tránsito prepara operativo para “La noche de la nostalgia”::&lt;img src=&quot;https://www.puntanews.com.uy/images/resized/images/stories/nostalgia_100_67.jpg&quot; alt=&quot;Tránsito prepara operativo para “La noche de la nostalgia”&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;La Dirección de Tránsito y Transporte de la IDM desplegará el 24 de agosto un operativo de prevención de siniestros de tránsito. Habrá controles de al…&lt;/div&gt;"><a href="/intendencia/11093-2017-08-17-15-59-31.html">Tránsito prepara operativo para “La noche de la nostalgia”</a></span></li>
<li><span class="extranews_date">17/08/2017 12:51</span> - <span class="tooltip_extranews" Title="Saneamiento en San Carlos: Antía resaltó aporte de la IDM para solucionarlo::&lt;div class='extranews_tooltip'&gt;La Administración adquirió un predio de la Sociedad de Fomento Rural e Industrial de Maldonado y lo cedió a la Unidad de Gestión Desconcentrada (UGD) …&lt;/div&gt;"><a href="/intendencia/11092-2017-08-17-15-52-16.html">Saneamiento en San Carlos: Antía resaltó aporte de la IDM para solucionarlo</a></span></li>
<li><span class="extranews_date">10/08/2017 11:22</span> - <span class="tooltip_extranews" Title="Antía recorrerá las obras ejecutadas en las instalaciones del Campus::&lt;img src=&quot;https://www.puntanews.com.uy/images/resized/images/stories/piscina_campus_100_67.jpg&quot; alt=&quot;Antía recorrerá las obras ejecutadas en las instalaciones del Campus&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Este jueves 10 de agosto se presentarán las mejoras concretadas en la emblemática infraestructura municipal. A las las 11 horas habrá un recorrido por…&lt;/div&gt;"><a href="/intendencia/11082-2017-08-10-14-25-17.html">Antía recorrerá las obras ejecutadas en las instalaciones del Campus</a></span></li>
<li><span class="extranews_date">25/07/2017 12:08</span> - <span class="tooltip_extranews" Title="Antía recordó que el realojo de El Placer comenzó a delinearse en su primera Administración::&lt;div class='extranews_tooltip'&gt;El Intendente de Maldonado repasó el proceso de realojo y adelantó que en breve comienza la autoconstrucción asistida entre las familias que optaron p…&lt;/div&gt;"><a href="/intendencia/11073-2017-07-25-15-09-03.html">Antía recordó que el realojo de El Placer comenzó a delinearse en su primera Administración</a></span></li>
<li><span class="extranews_date">18/07/2017 11:39</span> - <span class="tooltip_extranews" Title="Equipos municipales ejecutan tareas de bacheo en tramo de la Ruta 12::&lt;div class='extranews_tooltip'&gt;La Administración solicita a los conductores que se desplazan por la ruta 12 en el tramo comprendido entre la Ruta 9 y Pueblo Edén a extremar los cuid…&lt;/div&gt;"><a href="/intendencia/11070-equipos-municipales-ejecutan-tareas-de-bacheo-en-tramo-de-la-ruta-12.html">Equipos municipales ejecutan tareas de bacheo en tramo de la Ruta 12</a></span></li>
<li><span class="extranews_date">18/07/2017 11:35</span> - <span class="tooltip_extranews" Title="Intendencia de Maldonado fortalece el trabajo junto a los municipios, direcciones y áreas::&lt;div class='extranews_tooltip'&gt;La Dirección de Descentralización de la IDM culminó en Aiguá la ronda de reuniones junto a todos los municipios del departamento, orientadas a estable…&lt;/div&gt;"><a href="/intendencia/11069-2017-07-18-14-37-01.html">Intendencia de Maldonado fortalece el trabajo junto a los municipios, direcciones y áreas</a></span></li>
<li><span class="extranews_date">12/06/2017 12:38</span> - <span class="tooltip_extranews" Title="Smart Travel: innovación tecnológica aplicada al turismo::&lt;img src=&quot;https://www.puntanews.com.uy/images/resized/images/stories/travel_100_67.jpg&quot; alt=&quot;Smart Travel: innovación tecnológica aplicada al turismo&quot; align=&quot;left&quot; style=&quot;margin: 0px 6px;&quot;/&gt;&lt;div class='extranews_tooltip'&gt;Se presentó la aplicación denominada Smart Travel, la cual cuenta con el apoyo de la Dirección General de Turismo de la Intendencia de Maldonado. Se t…&lt;/div&gt;"><a href="/intendencia/11059-2017-06-12-15-41-46.html">Smart Travel: innovación tecnológica aplicada al turismo</a></span></li>
</ul>
<div id="prev_next_buttom" align="center"><span class="extranews_nextpage"><a href="/intendencia/11054-2017-05-19-14-50-40.html" title="Intendencia de Maldonado adjudicó las becas terciarias a 596 personas">LBL_NEXT_PAGE</a></span></div><hr color="blue" width="85%"></hr></div></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

														</div>
				
														
													</div>
												</div>
												<!-- content end -->
				
											</div>
											<!-- mainmiddle end -->
		
											
										</div>
									</div>
									<!-- main end -->
						
								</div>
							</div>
							<!-- middle end -->
							
												
						</div>	
					</div>	
				</div>	
			</div>	
		</div>		
	</div>
	<!-- page-body end -->
	
	<div id="page-footer">
		<div class="wrapper floatholder">
	
						<div id="footer">
				<a class="anchor" href="#page">&nbsp;</a>
				
			</div>
						
			<br />
<div style="text-align: center;"><span style="color: #18498A;"><strong><br />© Punta del Este News S.R.L.<br />Juan Carlos Amorín Editor Director periodístico y diseñador gráfico responsable<br />del sistema Joomla <span style="color: #18498A;"><strong>+598 4249 9125 - móvil +598 9478 9038<br /></strong></span><br /></strong></span><span style="color: #18498A;"><strong>informaciones, noticias, consultas, comentarios enviar a puntanews@gmail.com <br />Búscanos en <a href="https://www.facebook.com/puntadelestenews" target="_blank">Facebook</a> - <a href="http://www.linkedin.com/profile/edit?trk=hb_tab_pro_top" target="_blank">Linked In</a> - <a href="http://twitter.com/#!/puntadelestenew" target="_blank">Twitter</a> - <a href="https://plus.google.com/103322060369565563894/posts?hl=es" target="_blank">Google+</a></strong></span><br /><span style="color: #18498A;"><strong>Hosting de alta velocidad de Infranetworking</strong> <a href="http://panel.infranetworking.com/aff.php?aff=347" target="_blank"><strong>www.infranetworking.com</strong></a><br /><strong>Todo el material publicado puede ser utilizado mencionando la fuente con un link a nuestra web<br /></strong><br /><strong><br /></strong></span></div>
			
		</div>
	</div>
	<!-- page-footer end -->

</body>
</html>